資安通報

行政院國家資通安全會報技術服務中心於107年8月23日發布1則漏洞預警警訊,表示Apache Struts 2.3.X與2.5.X系列版本存在允許攻擊者遠端執行任意程式碼之漏洞(CVE-2018-11776),請貴單位轉知所轄網站維護廠商依警訊內之建議措施儘速確認並進行更新,以降低網站遭駭客入侵風險。

電腦病毒防護宣導

因電腦病毒或惡意程式變化快速,惠請使用者注意防範,
一般常見之中毒症狀為:無法開機、出現不預期畫面、
磁碟機或檔案無法開啟、耗盡系統資源(例:CPU使用率增高、記憶體不足)等,
通常感染電腦病毒經由隨身碟、網路及e-mail等途徑散佈,
如有使用隨身碟,請務必掃毒後,方可開啟檔案,並關閉自動執行之功能;
瀏覽網頁或收發e-mail時,請勿開啟不明網站或點選不明連結,
下載附件檔案時,亦請掃毒後,方可開啟檔案,防範於未然。

無法正常開啟公共衛生資訊入口網首頁說明

因公共衛生資訊入口網Https 限用SSL3.0以上,已設定禁止使用較舊(SSL2.0或以下)防止資安弱點。
若僅勾選"使用SSL 2.0" 將造成”無法顯示網頁”。
請於[工具/網際網路選項/進階/安全性]勾選"使用 SSL 3.0" 、"使用 TLS 1.0"及更高版本。
如使用IE6.0 請依序 工具=>網際網路選項=>進階=>安全性 將SSL 3.0與TSL 1.0 勾選,造成不便,敬請見諒。

為加強資訊安全管理,SC所提供之E-mail服務,將啟用外寄郵件伺服器驗證功能

為加強資訊安全管理,SC所提供之E-mail服務,將啟用外寄郵件伺服器驗證功能,使用者必須使用正確的帳號密碼,經驗證後,才可對外寄送郵件,相關設定方式如附件

訂閱文章